设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
股票入门欢迎您加入
广告服务联系我们网站地图

有什么股票选股公式?同花顺一线定盈亏公式源码

2016-6-16 10:38:44 股票入门 http://rumen.southmoney.com

有什么股票选股公式同花顺一线定盈亏公式源码 亿万先生网小编为您提供

BIAS1:=MA((CLOSE-MA(CLOSE,13))/MA(CLOSE,13),3)*100,colorwhite;
WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">BIAS3:=MA((CLOSE-MA(CLOSE,27))/MA(CLOSE,27),3)*100,colorff00ff,linethick2;
观望区:IF(bias3<0,bias3,0),color00ee00,linethick2;
操作区:IF(bias3>0,bias3,0),colorff00ff,linethick2;
见底:IF(bias3<-15,10,0),linethick2,coloryellow;
抄底1:IF(COUNT(bias3<0,8)>=8 AND COUNT(bias3>0,34)>13 AND COUNT(bias3<0,55)>30,15,0),linethick3;
抄底2:IF(CROSS(bias1,0) AND SUM(见底,8)>10,10,0),colorred,linethick2;

更多股票选股公式相关资讯请关注亿万先生网

股票入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿万先生老虎机