设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
股票入门欢迎您加入
广告服务联系我们网站地图

有什么股票选股公式?同花顺魔鬼操盘主图指标公式

2016-6-16 10:40:02 股票入门 http://rumen.southmoney.com

有什么股票选股公式同花顺魔鬼操盘主图指标公式 亿万先生网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">均线流,可以自定义,股票走势一目了然。原来如此。

 均5:MA(CLOSE,5), coloryellow;

均10:MA(CLOSE,10),colorgreen;

均15:MA(CLOSE,15),colorcyan;

均18:MA(CLOSE,18),colorwhite,linethick2;

均20:MA(CLOSE,20),colormagenta;

均21:MA(CLOSE,21),colorblue;

均30: MA(CLOSE,30)  ;colorcyan,linethick2;

均45: MA(CLOSE,45)  ;colorcyan;

均50: MA(CLOSE,50)  ;colorcyan;

均60: MA(CLOSE, 60), colorred ,POINTDOT ,linethick3;

均90: MA(CLOSE, 90),colorbrown ,POINTDOT ,linethick3;

均123: MA(CLOSE, 123), colormagenta ,POINTDOT ,linethick3;

均144: MA(CLOSE, 144), colorgray ,POINTDOT ,linethick3;

均250: MA(CLOSE, 250) ,colorblue, linethick2 ;

均400: MA(CLOSE, 400) ,colorcyan, POINTDOT,linethick3 ;

均453: MA(CLOSE, 453) ,colorbrown, linethick3 ;

魔鬼通道上:均30 + 2*STD(CLOSE,60), coloryellow, POINTDOT, linethick2 ;

魔鬼通道下:均30 - 2*STD(CLOSE,60) ,coloryellow ,POINTDOT ,linethick2;

Var1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

Var2:=SMA(Var1,3,1);

Var3:=SMA(Var2,3,1);

Var4:=Var1*1.05;

Var5:=MA(CLOSE,5);

Var6:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

Var7:=SMA(Var6,5,1);

Var8:=VOL>REF(VOL,1);

Var9:=MA(VOL/CAPITAL,30)*MA(VOL,60)/10000+MA(CLOSE,30);

更多股票选股公式相关资讯请关注亿万先生网

股票入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿万先生老虎机