设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
股票入门欢迎您加入
广告服务联系我们网站地图

有什么股票选股公式?同花顺拐点指标公式

2016-6-16 10:41:36 股票入门 http://rumen.southmoney.com

有什么股票选股公式同花顺拐点指标公式 亿万先生网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">箭头提示,图形显示各种箭头提示买卖成交,可以看到什么时候的接入点。


 

 p1:=(5); p2:=(4);

Var1:=LLV(LOW,P1);

Var2:=HHV(HIGH,P1);

短: EMA((CLOSE-Var1)/(Var2-Var1)*100,P2),COLORFF00FF,colorred;

线: EMA(0.667*REF(短,1)+0.333*短,2),colorcyan;

中: EMA((短+线)/2,13);

:REF(线,1),colorgreen,LINETHICK0;

次日买入价:IF(CLOSE>OPEN,OPEN+(CLOSE-OPEN)/2+0.05,0),colorred,LINETHICK0;

次日卖出价:IF(OPEN>CLOSE AND 线>短,CLOSE+(OPEN-CLOSE)/2-0.1,0),colorgreen,LINETHICK0;

买入参考:=CROSS(短,线);

卖出参考:=CROSS(线,短);

DRAWICON(买入参考 AND 线<40,线,1);

DRAWICON(卖出参考 AND 线>60,线,2);

顶1:80;

底1:20;

顶2:60;

底2:40;

更多股票选股公式相关资讯请关注亿万先生网

股票入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿万先生老虎机