设为首页加入收藏
微信关注
官方微信号:亿万先生网
加关注获取每日精选资讯
搜公众号“亿万先生网”即可,欢迎加入!
广告服务联系我们网站地图

大智慧换手出货指标公式是什么?大智慧换手出货指标公式介绍

2018-01-11 10:26 股旁网
  Var1:=EMA(CLOSE,8);   Var2:=EMA(Var1,20);   Var3:=CROSS(Var1,Var2);   Var4:=Var1《EMA(CLOSE,120);   Var5:EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,8,1),3);   波段:STICKLINE(Var5》20 AND Var5《80,Var5,Var5,6,1),colorred;   换手出货: STICKLINE(Var5》80,Var5,Var5,6,1),color00ff00;   底部区域: STICKLINE(Var5《20,Var5,Var5,6,1),coloryellow;   风险警告线: 80,colorblue;   短线警告: IF(Var3 and Var4,50,20),colorwhite;   Var6:=EMA(CLOSE,8);   Var7:=EMA(Var1,20);   Var8:=CROSS(Var1,Var2);   Var9:=Var1《EMA(CLOSE,120);   Var10:=EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,8,1),3);
大智慧换手出货指标公式
  亿万先生网微信号:亿万先生网
亿万先生老虎机