设为首页加入收藏
微信关注
官方微信号:亿万先生网
加关注获取每日精选资讯
搜公众号“亿万先生网”即可,欢迎加入!
广告服务联系我们网站地图

通达信换手和背离指标公式具体介绍

2018-01-11 10:28 股旁网
  RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;   K1:=SMA(RSV,3,1);   D1:=SMA(K1,3,1);   KK:=INTPART(K1);   DD:=INTPART(D1);   TFXXS:=KK+DD;   TGLXS:=(TFXXS-REF(TFXXS,1));   换手率:VOL/CAPITAL*100,LINETHICK0;   看好点位找背离:MA(TFXXS,5)-换手率;   点位留给有心人:MA(TFXXS,15)+换手率;   STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;   STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;   STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;   STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;   STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;   STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;   STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;   STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;   STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;   STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;   STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;   STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;   STICKLINE(TGLXS=0 AND REF(TGLXS,1)》=0,100,TGLXS+100,8,0),COLORBROWN;   STICKLINE(TGLXS=0 AND REF(TGLXS,1)《0,100,TGLXS+100,8,0),COLORWHITE;
通达信换手和背离指标公式
  亿万先生网微信号:亿万先生网
亿万先生老虎机